Welcome!

By registering with us, you'll be able to discuss, share and exchange private messages with other members of our community.

SignUp Now!

View Print Wrap - please break at whitespace

Jan
45
0
I want to print many text files in a btm program, but /Wrap in View wraps by truncating the current line and continuing on the next. Much much more helpful would be for it to wrap like notepad or wordpad does -- at a whitespace.
 
I can't even get it to do that. When I print from VIEW, it simply truncates long lines and DOESN'T continue them on the next line. I couldn't find any print settings in VIEW.
 
From the command line, put in VIEW *.* /PD
That will give you the Dialog Box. There is a check box: Wrap long lines. Then click Preview box to see what it will print.
 

Similar threads

Back
Top